<!DOCTYPE html>
<html lang="tr">
<head>
<meta charset="UTF-8">
<title>Geçmiş zamanlardan günümüze bazı hayvanlar hayatımızda önemli bir yer tuttu - Tunçbilek Medya | Gazete Tunçbilek</title>
<meta name="description" content="Geçmiş zamanlardan günümüze bazı hayvanlar hayatımızda önemli bir yer tuttu" />
<meta name="keywords" content="" />
<meta itemprop="name" content="Geçmiş zamanlardan günümüze bazı hayvanlar hayatımızda önemli bir yer tuttu" />    
<link rel="canonical" href="https://www.tuncbilekreklam.com.tr/haber/gecmis-zamanlardan-gunumuze-bazi-hayvanlar-hayatimizda-onemli-bir-yer-tuttu-9707.html" />
<link rel="amphtml" href="https://www.tuncbilekreklam.com.tr/amp/haber/gecmis-zamanlardan-gunumuze-bazi-hayvanlar-hayatimizda-onemli-bir-yer-tuttu-9707.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tuncbilekreklam.com.tr/mobil/haber/gecmis-zamanlardan-gunumuze-bazi-hayvanlar-hayatimizda-onemli-bir-yer-tuttu-9707.html">      
<meta property="og:url" content="https://www.tuncbilekreklam.com.tr/haber/gecmis-zamanlardan-gunumuze-bazi-hayvanlar-hayatimizda-onemli-bir-yer-tuttu-9707.html" />
<meta itemprop="identifier" name="articleid" content="9707" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tuncbilekreklam.com.tr/haber/gecmis-zamanlardan-gunumuze-bazi-hayvanlar-hayatimizda-onemli-bir-yer-tuttu-9707.html" />
<meta property="og:title" content="Geçmiş zamanlardan günümüze bazı hayvanlar hayatımızda önemli bir yer tuttu" />
<meta property="og:site_name" content="Tunçbilek Medya" />
<meta property="og:description" content="Geçmiş zamanlardan günümüze bazı hayvanlar hayatımızda önemli bir yer tuttu" />   
<meta property="og:image" content="https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221117-gecmis-zamanlardan-gunumuze-bazi-hayvanlar-hayatimizda-onemli-bir-yer-tuttu-207786-1abbae574804651c6b80.jpg" />     
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Geçmiş zamanlardan günümüze bazı hayvanlar hayatımızda önemli bir yer tuttu" />
<meta name="twitter:description" content="Geçmiş zamanlardan günümüze bazı hayvanlar hayatımızda önemli bir yer tuttu" />
<meta name="twitter:image" content="https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221117-gecmis-zamanlardan-gunumuze-bazi-hayvanlar-hayatimizda-onemli-bir-yer-tuttu-207786-1abbae574804651c6b80.jpg" /> 
<link rel="preload" as="image" href="https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221117-gecmis-zamanlardan-gunumuze-bazi-hayvanlar-hayatimizda-onemli-bir-yer-tuttu-207786-1abbae574804651c6b80.jpg">          
<link rel="image_src" type="image/jpeg" href="https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221117-gecmis-zamanlardan-gunumuze-bazi-hayvanlar-hayatimizda-onemli-bir-yer-tuttu-207786-1abbae574804651c6b80.jpg" />
<link rel="thumbnail" type="image/jpeg" href="https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221117-gecmis-zamanlardan-gunumuze-bazi-hayvanlar-hayatimizda-onemli-bir-yer-tuttu-207786-1abbae574804651c6b80.jpg" /> 
<meta itemprop="mainEntityOfPage" content="https://www.tuncbilekreklam.com.tr/haber/gecmis-zamanlardan-gunumuze-bazi-hayvanlar-hayatimizda-onemli-bir-yer-tuttu-9707.html" />
<meta itemprop="isFamilyFriendly" content="TRUE" />
<meta itemprop="publishingPrinciples" content="https://www.tuncbilekreklam.com.tr/bilgi/gizlilik.html" />
<meta itemprop="dateModified" content="" />
<meta itemprop="dateCreated" content="" />
<meta itemprop="articleSection" content="EĞİTİM" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="genre" content="news" name="medium" />
    <meta name="robots" content="max-image-preview:large" />
	<meta name="author" content="Tunçbilek Medya">
	<meta itemprop="name" content="Tunçbilek Medya" />
    	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta property="og:locale:alternate" content="tr_TR" />
	<base href="https://www.tuncbilekreklam.com.tr/" />
    <link rel="shortcut icon" href="https://www.tuncbilekreklam.com.tr/files/uploads/logo/55b8529c5c.png" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.tuncbilekreklam.com.tr/rss.xml" />
	<link rel="stylesheet" href="https://www.tuncbilekreklam.com.tr/theme/veni/assets/css/bootstrap/bootstrap.min.css">
	<style type="text/css">
		@import url('https://www.tuncbilekreklam.com.tr/theme/veni/assets/css/core.css');
		@import url('https://www.tuncbilekreklam.com.tr/theme/veni/assets/css/fonts.css');
    	@import url('https://www.tuncbilekreklam.com.tr/theme/veni/assets/css/custom.css');
		@import url('https://www.tuncbilekreklam.com.tr/theme/veni/assets/css/modules/headline.css');
		@import url('https://www.tuncbilekreklam.com.tr/theme/veni/assets/css/modules/headlines.css');
		@import url('https://www.tuncbilekreklam.com.tr/theme/veni/assets/css/modules/headlines1.css');
		@import url('https://www.tuncbilekreklam.com.tr/theme/veni/assets/css/modules/topheadline.css');
		@import url('https://www.tuncbilekreklam.com.tr/theme/veni/assets/css/modules/owl.css');
		/*@import url('https://www.tuncbilekreklam.com.tr/theme/veni/assets/css/modules/author1.css'); */
		@import url('https://www.tuncbilekreklam.com.tr/theme/veni/assets/css/modules/author2.css');
      </style>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css">
      
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
	<script src="https://www.tuncbilekreklam.com.tr/theme/veni/assets/js/bootstrap.bundle.min.js"></script>
  	<script src="https://www.tuncbilekreklam.com.tr/theme/veni/assets/js/owl.carousel.min.js"></script>
   	<script src="https://www.tuncbilekreklam.com.tr/theme/veni/assets/js/lazy.js"></script>
   	<script src="https://www.tuncbilekreklam.com.tr/theme/veni/assets/js/sticky.js"></script>
	<script src="https://www.tuncbilekreklam.com.tr/theme/veni/assets/js/imgLiquid-min.js"></script>
	<script src="https://www.tuncbilekreklam.com.tr/theme/veni/sweet/sweetalert2.min.js"></script>
	<link rel="stylesheet" href="https://www.tuncbilekreklam.com.tr/theme/veni/sweet/sweetalert2.min.css">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
	<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//apis.google.com" />
	<link rel="dns-prefetch" href="//gatr.hit.gemius.pl" />
    <link rel="dns-prefetch" href="//cdn.onesignal.com" />
	<link rel="dns-prefetch" href="//cdn.onesignal.com" />
	<link rel="dns-prefetch" href="//cdn2.bildirt.com" />
	<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
	<link rel="dns-prefetch" href="https://mc.yandex.ru" />
	<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
	<link rel="dns-prefetch" href="//ajax.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
    <link rel="dns-prefetch" href="//gstatic.com">
	<link rel="dns-prefetch" href="//s.gravatar.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net">
	<link rel="dns-prefetch" href="//graph.facebook.com">
    <link rel="dns-prefetch" href="//linkedin.com">
    </head>
<body>
<header>

<div class="menu" style="background:cf2323;">
 <div class="container">
 	<div class="row">
    	<div class="col-md-12">
        <nav class="navbar navbar-expand-lg navbar-light">
  <div class="collapse navbar-collapse">
    <ul class="navbar-nav">
      <li class="nav-item"><a class="nav-link new_window" title="GÜNCEL Haberleri" href="https://www.tuncbilekreklam.com.tr/haberler/guncel/"><h3>GÜNCEL</h3></a></li>
      <li class="nav-item"><a class="nav-link new_window" title="EKONOMİ Haberleri" href="https://www.tuncbilekreklam.com.tr/haberler/ekonomi/"><h3>EKONOMİ</h3></a></li>
      <li class="nav-item"><a class="nav-link new_window" title="SİYASET Haberleri" href="https://www.tuncbilekreklam.com.tr/haberler/siyaset/"><h3>SİYASET</h3></a></li>
      <li class="nav-item"><a class="nav-link new_window" title="SPOR Haberleri" href="https://www.tuncbilekreklam.com.tr/haberler/spor/"><h3>SPOR</h3></a></li>
      <li class="nav-item"><a class="nav-link new_window" title="MAGAZİN Haberleri" href="https://www.tuncbilekreklam.com.tr/haberler/magazin/"><h3>MAGAZİN</h3></a></li>
      <li class="nav-item"><a class="nav-link new_window" title="EĞİTİM Haberleri" href="https://www.tuncbilekreklam.com.tr/haberler/egitim/"><h3>EĞİTİM</h3></a></li>
      <li class="nav-item"><a class="nav-link new_window" title="DÜNYA Haberleri" href="https://www.tuncbilekreklam.com.tr/haberler/dunya/"><h3>DÜNYA</h3></a></li>
      <li class="nav-item"><a class="nav-link new_window" title="SAĞLIK Haberleri" href="https://www.tuncbilekreklam.com.tr/haberler/saglik/"><h3>SAĞLIK</h3></a></li>
      <li class="nav-item"><a class="nav-link new_window" title="TEKNOLOJİ Haberleri" href="https://www.tuncbilekreklam.com.tr/haberler/teknoloji/"><h3>TEKNOLOJİ</h3></a></li>
      <li class="nav-item"><a class="nav-link new_window" title="KÜLTÜR - SANAT Haberleri" href="https://www.tuncbilekreklam.com.tr/haberler/kultur-sanat/"><h3>KÜLTÜR - SANAT</h3></a></li>
      <li class="nav-item"><a class="nav-link new_window" title="RÖPORTAJ Haberleri" href="https://www.tuncbilekreklam.com.tr/haberler/roportaj/"><h3>RÖPORTAJ</h3></a></li>
           
       <li class="nav-item dropdown" style="float:right;">
    <a class="nav-link dropdown-toggle" data-bs-toggle="dropdown" href="#" role="button" aria-expanded="false" title="Diğer"><i class="fa fa-list"></i></a>
    <div class="dropdown-menu" style="width:1048px; left:-936px; border-radius:0px; z-index:99999">
    <div class="container-fluid">
    <div class="row">
        <div class="col-md-4">
         <div style="padding:5px; background:#EBEBEB; margin:10px 0px;">KATEGORİLER</div>
                                            
      	                                    
      	<a class="dropdown-item new_window" title="BİYOGRAFİ Haberleri" href="https://www.tuncbilekreklam.com.tr/haberler/biyografi/">BİYOGRAFİ</a>                                    
      	<a class="dropdown-item new_window" title="HUKUK Haberleri" href="https://www.tuncbilekreklam.com.tr/haberler/hukuk/">HUKUK</a>                                    
      	<a class="dropdown-item new_window" title="ASTROLOJİ Haberleri" href="https://www.tuncbilekreklam.com.tr/haberler/astroloji/">ASTROLOJİ</a>                                       		
        		<a class="dropdown-item new_window" title="Firma Rehberi" href="https://www.tuncbilekreklam.com.tr/rehber/">FİRMA REHBERİ</a>		<a class="dropdown-item new_window" title="Seri İlanlar" href="https://www.tuncbilekreklam.com.tr/ilanlar/">SERİ İLANLAR</a>        </div>
        
        
        <div class="col-md-4">
        <div style="padding:5px; background:#EBEBEB; margin:10px 0px;">BİLGİLENDİRMELER</div>
       	<a class="dropdown-item new_window" href="bilgi/iletisim.html" title="İletişim"><i class="fas fa-angle-right"></i> İletişim</a>
		<a class="dropdown-item new_window" href="bilgi/kunye.html" title="Künye"><i class="fas fa-angle-right"></i> Künye</a>
		<a class="dropdown-item new_window" href="bilgi/yayin-ilkeleri.html" title="Yayın İlkeleri"><i class="fas fa-angle-right"></i> Yayın İlkeleri</a>
		<a class="dropdown-item new_window" href="bilgi/kurallar.html" title="Kurallar"><i class="fas fa-angle-right"></i> Kurallar</a>
		<a class="dropdown-item new_window" href="bilgi/gizlilik.html" title="Gizlilik"><i class="fas fa-angle-right"></i> Gizlilik</a>
		<a class="dropdown-item new_window" href="bilgi/kullanici-sozlesmesi.html" title="Kullanıcı Sözleşmesi"><i class="fas fa-angle-right"></i> Kullanıcı Sözleşmesi</a>
		<a class="dropdown-item new_window" href="bilgi/veri-politikasi.html" title="Veri Politikası"><i class="fas fa-angle-right"></i> Veri Politikası</a>
				</div>
        
        
        <div class="col-md-4">
    
    <div style="padding:5px; background:#EBEBEB; margin:10px 0px;">DİĞER</div>
         
				<a class="dropdown-item new_window" title="Gazeteler" href="https://www.tuncbilekreklam.com.tr/gazeteler.html">GAZETELER</a>        		<a class="dropdown-item new_window" title="Webmaster" href="https://www.tuncbilekreklam.com.tr/webmaster.html">WEBMASTER</a>                <a class="dropdown-item new_window" title="Anketler" href="https://www.tuncbilekreklam.com.tr/anketler/">ANKETLER</a>                		<a class="dropdown-item new_window" title="Puan Durumu" href="https://www.tuncbilekreklam.com.tr/puan-durumu.html">PUAN DURUMU</a>		        <a class="dropdown-item new_window" title="WHATSAAP'TAN İLAN VER" href="https://www.tuncbilekreklam.com.tr/html/whatsaaptan-ilan-ver.html">WHATSAAP'TAN İLAN VER</a>
    
        <a class="dropdown-item new_window" title="BURÇLAR (ASTROLOJİ)" href="https://www.tuncbilekreklam.com.tr/html/burclar-astroloji.html">BURÇLAR (ASTROLOJİ)</a>
    
        <a class="dropdown-item new_window" title="MÜZİK" href="https://www.tuncbilekreklam.com.tr/html/muzik.html">MÜZİK</a>
    
        <a class="dropdown-item new_window" title="GÜNCEL KORONAVİRÜS" href="https://www.tuncbilekreklam.com.tr/html/guncel-koronavirus.html">GÜNCEL KORONAVİRÜS</a>
    
                
        </div>
        
      </div>
      </div>
     
    </div>
  </li>
  
  
  
  
  
	   
    </ul>
  </div>
</nav>
</div>
        
    </div>
    
    </div>
 
 </div>
 
 
<div class="header_top">
			<div class="container">
            <div class="row">
            <div class="col-md-3"><a href="https://www.tuncbilekreklam.com.tr/" title="Tunçbilek Medya | Gazete Tunçbilek"><img src="https://www.tuncbilekreklam.com.tr/files/uploads/logo/6fe7c30ccc.png" alt="Tunçbilek Medya | Gazete Tunçbilek" style="width:230px; height:90px;"></a></div>
            
           <div class="col-md-9">           
            <div class="header_text">
            	<a class="header_social" href="https://www.facebook.com/" title="Facebook"><i class="fab fa-facebook-f"></i></a>
            	<a class="header_social" href="" title="Twitter"><i class="fab fa-twitter"></i></a>
            	<a class="header_social" href="https://www.instagram.com/" title="Instagram"><i class="fab fa-instagram"></i></a>
            	<a class="header_social" href="https://www.youtube.com/c/Reklampedia" title="Youtube"><i class="fab fa-youtube"></i></a>
            	<a class="header_social" href="" title="Telegram"><i class="fab fa-telegram-plane"></i></a>
            </div>
            <div class="header_text">
            <span class="header_social" style="font-size:13px; width:260px;">
                <div id="module_hava_durumu">
        <div class="module_loading">
            <img alt="HV" src="https://www.tuncbilekreklam.com.tr/theme/veni/images/loading-ring.svg">
        </div>
       
          <div class="module_select">
              <select name="city" style="width:110px;
        border:none;
        font-size:13px;
        margin:0px 0px 0px 0px;
		background:none;
		color: #252b42;" onchange="var city = $(this).val(); get_weather(city);" class="form2">
                    <option value="adana">ADANA</option><option value="adiyaman">ADIYAMAN</option><option value="afyonkarahisar">AFYONKARAHİSAR</option><option value="agri">AĞRI</option><option value="aksaray">AKSARAY</option><option value="amasya">AMASYA</option><option selected="selected"  value="ankara">ANKARA</option><option value="antalya">ANTALYA</option><option value="ardahan">ARDAHAN</option><option value="artvin">ARTVİN</option><option value="aydin">AYDIN</option><option value="balikesir">BALIKESİR</option><option value="bartin">BARTIN</option><option value="batman">BATMAN</option><option value="bayburt">BAYBURT</option><option value="bilecik">BİLECİK</option><option value="bingol">BİNGÖL</option><option value="bitlis">BİTLİS</option><option value="bolu">BOLU</option><option value="burdur">BURDUR</option><option value="bursa">BURSA</option><option value="canakkale">ÇANAKKALE</option><option value="cankiri">ÇANKIRI</option><option value="corum">ÇORUM</option><option value="denizli">DENİZLİ</option><option value="diyarbakir">DİYARBAKIR</option><option value="duzce">DÜZCE</option><option value="edirne">EDİRNE</option><option value="elazig">ELAZIĞ</option><option value="erzincan">ERZİNCAN</option><option value="erzurum">ERZURUM</option><option value="eskisehir">ESKİŞEHİR</option><option value="gaziantep">GAZİANTEP</option><option value="giresun">GİRESUN</option><option value="gumushane">GÜMÜŞHANE</option><option value="hakkari">HAKKARİ</option><option value="hatay">HATAY</option><option value="igdir">IĞDIR</option><option value="isparta">ISPARTA</option><option value="istanbul">İSTANBUL</option><option value="istanbul-asya">İSTANBUL (ASYA)</option><option value="izmir">İZMİR</option><option value="kahramanmaras">KAHRAMANMARAŞ</option><option value="karabuk">KARABÜK</option><option value="karaman">KARAMAN</option><option value="kars">KARS</option><option value="kastamonu">KASTAMONU</option><option value="kayseri">KAYSERİ</option><option value="kilis">KİLİS</option><option value="kirikkale">KIRIKKALE</option><option value="kirklareli">KIRKLARELİ</option><option value="kirsehir">KIRŞEHİR</option><option value="kocaeli">KOCAELİ</option><option value="konya">KONYA</option><option value="kutahya">KÜTAHYA</option><option value="malatya">MALATYA</option><option value="manisa">MANİSA</option><option value="mardin">MARDİN</option><option value="mersin">MERSİN</option><option value="mugla">MUĞLA</option><option value="mus">MUŞ</option><option value="nevsehir">NEVŞEHİR</option><option value="nigde">NİĞDE</option><option value="ordu">ORDU</option><option value="osmaniye">OSMANİYE</option><option value="rize">RİZE</option><option value="sakarya">SAKARYA</option><option value="samsun">SAMSUN</option><option value="sanliurfa">ŞANLIURFA</option><option value="siirt">SİİRT</option><option value="sinop">SİNOP</option><option value="sirnak">ŞIRNAK</option><option value="sivas">SİVAS</option><option value="tekirdag">TEKİRDAĞ</option><option value="tokat">TOKAT</option><option value="trabzon">TRABZON</option><option value="tunceli">TUNCELİ</option><option value="usak">UŞAK</option><option value="van">VAN</option><option value="yalova">YALOVA</option><option value="yozgat">YOZGAT</option><option value="zonguldak">ZONGULDAK</option>                </select>
            </div>


                <span class="derece" style="display:inline-block; margin-right:5px;"></span>
				<span class="title"></span>
  
            
            
           
            
            <div class="clearfix"></div>

        </div>
    

    <script>
        function get_weather(city) {
            $("#module_hava_durumu .module_select select").prop("disabled", true);
            $("#module_hava_durumu .module_loading").show();

            if(city==null){
                city = "ankara";
            }
            var request = $.ajax({
                url: "https://api.gazisoft.com/services.php?service=hava&city="+city,
                method: "POST",
                dataType: "JSON"
            });

            request.done(function( response ) {
                $("#module_hava_durumu .city").html(response.city)
                $("#module_hava_durumu .date").html('17 KASIM Perşembe')
                $("#module_hava_durumu .title").html(response.title)
                $("#module_hava_durumu .part_2").html('<img src="" weight="36" height="36" style="width:36px; color:red;" />')
                $("#module_hava_durumu .part_2 img").attr("src",response.icon)
                $("#module_hava_durumu .derece").html(response.temperature)

            });
            request.always(function () {
                $("#module_hava_durumu .module_select select").prop("disabled", false);
                $("#module_hava_durumu .module_loading").hide();

            })

        }


    </script>





               </span>
            </div>
            
            
            <div class="header_text">
            <span class="header_social" style="font-size:13px;">17 KASIM Perşembe 23:42</span>
            </div>
            
            
            
            <div class="clearfix"></div>
            <div class="header_ico">
  
<a href="https://www.tuncbilekreklam.com.tr/mobil" title="Mobil"><i class="fas fa-mobile-alt"></i> Mobil</a>
<a title="Arama" href="#search_form" id="open_search"><i class="fas fa-search"></i> Arama</a>
<a href="https://www.tuncbilekreklam.com.tr/galeriler/" title="Galeriler"><i class="fas fa-image"></i> Galeriler</a><a href="https://www.tuncbilekreklam.com.tr/videolar/" title="Videolar"><i class="fas fa-play"></i> Videolar</a>  
<a href="https://www.tuncbilekreklam.com.tr/yazarlar/" title="Yazarlar"><i class="fas fa-user-edit"></i> Yazarlar</a><a href="https://www.tuncbilekreklam.com.tr/rehber/" title="Firmalar"><i class="fas fa-briefcase"></i> Rehber</a><a href="https://www.tuncbilekreklam.com.tr/ilanlar/" title="İlanlar"><i class="far fa-bookmark"></i> İlan</a><a href="https://www.tuncbilekreklam.com.tr/bilgi/iletisim.html" title="İletişim"><i class="far fa-address-card"></i> İletişim</a>
<a href="https://www.tuncbilekreklam.com.tr/bilgi/kunye.html" title="Künye"><i class="fa fa-globe"></i>Künye</a>
<a href="https://www.tuncbilekreklam.com.tr/rss.xml" title="RSS Feed" target="_blank"><i class="fa fa-rss"></i>RSS</a>
<div class="clear"></div>
</ul>
   </div>
   
   
   
   </div>
            
            
            </div>
            
            </div>
    
        
        
       
        </div>
    <style>
    
    .navbar-nav{ display: flex;
	justify-content: space-between;
	align-items: center;}
    
	
    </style>
      
 
 



</header>

<div class="container">
<div class="header_big_advert" style="margin-bottom:20px;"></div>
</div><main>
	<div class="container">
		<div class="advert_header" style="margin-left:-175px;"></div>
		<div class="advert_header" style="margin-left:1050px;"></div>
		<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.tuncbilekreklam.com.tr/haber/gecmis-zamanlardan-gunumuze-bazi-hayvanlar-hayatimizda-onemli-bir-yer-tuttu-9707.html"
  },
  "headline": "Geçmiş zamanlardan günümüze bazı hayvanlar hayatımızda önemli bir yer tuttu",
  "image": [
    "https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221117-gecmis-zamanlardan-gunumuze-bazi-hayvanlar-hayatimizda-onemli-bir-yer-tuttu-207786-1abbae574804651c6b80.jpg"
   ],
  "datePublished": "1970-01-01T03:00:17+03:00",
  "dateModified": "1970-01-01T03:00:17+03:00",
  "author": {
    "@type": "Person",
    "name": "Admin"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Tunçbilek Medya",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221117-gecmis-zamanlardan-gunumuze-bazi-hayvanlar-hayatimizda-onemli-bir-yer-tuttu-207786-1abbae574804651c6b80.jpg"
    }
  },
  "description": "Geçmiş zamanlardan günümüze bazı hayvanlar hayatımızda önemli bir yer tuttu"
}
</script>

		<article data-sticky_parent>
        <div class="content_left" data-sticky_column>                               
        <header>
        <h1 itemprop="headline">Geçmiş zamanlardan günümüze bazı hayvanlar hayatımızda önemli bir yer tuttu</h1>
        <h2 class="spot" itemprop="description">Geçmiş zamanlardan günümüze bazı hayvanlar hayatımızda önemli bir yer tuttu</h2>
        <div class="row info_bar">
            <div class="col-8">
               <div class="c_tile"></div>
     <div class="c_name">EĞİTİM</div>
     
     
          
    <div class="c_date">Giriş Tarihi : 17-11-2022 14:54 &nbsp; Güncelleme : 17-11-2022 14:54</div>                                                </div>
                                                
                <div class="col-4 text-right" style="padding-top:5px;">
                <div class="socialize_info_badge">

              
                              <div class="share_count">
             	<span class="number">6</span>
                <span class="text">OKUNMA</span>
                              </div>                              
                              
                                  </div>
                                 
                                      </div>
                                         </div>
        <div class="share">    
    
    <SCRIPT TYPE="text/javascript">
<!--
function popup(mylink, windowname)
{
if (! window.focus)return true;
var href;
if (typeof(mylink) == 'string')
   href=mylink;
else
   href=mylink.href;
window.open(href, windowname, 'width=500,height=450,scrollbars=yes');
return false;
}
//-->
</SCRIPT>





    <div class="social_icons">
       <span style="display:inline-block"> <a style=" font-weight:bold; display:flex; align-items: center;" href="https://www.tuncbilekreklam.com.tr/" target="_blank">Abone Ol <img src="https://www.tuncbilekreklam.com.tr/theme/veni/images/google-news.svg" style="width:158px;" /></a> </span>    
    
    
     <a class="social whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=&text=https://www.tuncbilekreklam.com.tr/haber/gecmis-zamanlardan-gunumuze-bazi-hayvanlar-hayatimizda-onemli-bir-yer-tuttu-9707.html&source=&data="><i class="fab fa-whatsapp"></i></a>
     
      <a class="social twitter" target="_blank"  onClick="return popup(this, 'notes')"href="https://twitter.com/intent/tweet?url=https://www.tuncbilekreklam.com.tr/haber/gecmis-zamanlardan-gunumuze-bazi-hayvanlar-hayatimizda-onemli-bir-yer-tuttu-9707.html&text=Geçmiş zamanlardan günümüze bazı hayvanlar hayatımızda önemli bir yer tuttu"><i class="fab fa-twitter"></i></a>
      
      <a class="social facebook" target="_blank" onClick="return popup(this, 'notes')" href="https://www.facebook.com/sharer.php?u=https://www.tuncbilekreklam.com.tr/haber/gecmis-zamanlardan-gunumuze-bazi-hayvanlar-hayatimizda-onemli-bir-yer-tuttu-9707.html"><i class="fab fa-facebook-f"></i></a>
      
      
      <div class="clearfix"></div>
            
       
    
                                                        </div>
    
    </div>
        </header>
        <div class="post_details" itemprop="articleBody">
                <figure>
			<picture>
				<source srcset="https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221117-gecmis-zamanlardan-gunumuze-bazi-hayvanlar-hayatimizda-onemli-bir-yer-tuttu-207786-1abbae574804651c6b80.jpg">
				<img alt="Geçmiş zamanlardan günümüze bazı hayvanlar hayatımızda önemli bir yer tuttu">
			</picture>
		</figure>
        		
		<div style="width:300px; float:left; margin:10px 10px 10px 0px">
		    <div class="section-heading" style="margin-bottom:5px;"><a>İLGİLİ HABERLER</a></div>
                      <div class="attr-items">
                    <a href="https://www.tuncbilekreklam.com.tr/haber/meb-ortaogretim-yonetmeliginde-onemli-degisiklikler-9691.html" title="MEB ORTAÖĞRETİM YÖNETMELİĞİNDE ÖNEMLİ DEĞİŞİKLİKLER">
                        <div class="imgLiquidFill imgLiquid img-item"><img class="lazy" src="https://www.tuncbilekreklam.com.tr/theme/veni/images/svg.png"  data-src="https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221116-meb-ortaogretim-yonetmeliginde-onemli-degisiklikler-61049-f14b650381b1e314ec12.jpg" alt="MEB ORTAÖĞRETİM YÖNETMELİĞİNDE ÖNEMLİ DEĞİŞİKLİKLER"></div>
                        <span>MEB ORTAÖĞRETİM YÖNETMELİĞİNDE ÖNEMLİ DEĞİŞİKLİKLER</span>
                        <div class="clearfix"></div>
                    </a>
            </div>
   
                <div class="attr-items">
                    <a href="https://www.tuncbilekreklam.com.tr/haber/aymden-ogretmenlik-meslegine-iliskin-karar-9677.html" title="AYM'DEN ÖĞRETMENLİK MESLEĞİNE İLİŞKİN KARAR">
                        <div class="imgLiquidFill imgLiquid img-item"><img class="lazy" src="https://www.tuncbilekreklam.com.tr/theme/veni/images/svg.png"  data-src="https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221110-aymden-ogretmenlik-meslegine-iliskin-karar-424697-922a38891e74c6c1ccc5.jpg" alt="AYM'DEN ÖĞRETMENLİK MESLEĞİNE İLİŞKİN KARAR"></div>
                        <span>AYM'DEN ÖĞRETMENLİK MESLEĞİNE İLİŞKİN KARAR</span>
                        <div class="clearfix"></div>
                    </a>
            </div>
   
       
     <div> </div>     
   		
    
   </div>
   
   
 <p>&nbsp;</p>

<h2>&nbsp;</h2>

<p>&nbsp;</p>

<aside>&nbsp;</aside>

<article>
<p>Geçmişten günümüze hayvanlarla iç içe yaşadığımız bir gerçek. Bunlardan bazılarını evlerimizde daimi konuk ederken, bazılarını ise doğadaki hâlleriyle sevdik. Bazılarını o kadar sevdik ki, onlara kutsallık atfetmekten geri durmadık.</p>

<p>İşte onlardan bazıları:</p>

<p>&nbsp;</p>

<figure>
<p><img alt="Foto: İHA" height="388" src="https://im.haberturk.com/2022/11/08/ver1668610078/3536781_3d76f80fe08ab146fe4c7533d22a4f60.jpg" width="688" /></p>

<figcaption>
<p>Foto: İHA</p>
</figcaption>
</figure>

<p>&nbsp;</p>

<h2><strong>"HOŞGELDİN HACI LEYLEK"</strong></h2>

<p>Göçmen kuş türlerinden biri olan leylek, Osmanlı toplumunda özel bir sevgiye mazhar oldu. İslâm toplumlarının kutsal şehri olan Mekke ve Medine ve diğer şehirlerden geldikleri için oranın ismiyle anılır oldular. 'Hacı baba, hacı leylek' gibi yakıştırmalar yapılan bu sevimli yaratıklar her yıl aynı yerlere tünediklerinden yuvalarına dokunulmaz aynen muhafaza edilirdi. Leyleklerin gelişi bütün İstanbul halkı ve başka şehirlerde sevinçle karşılanırdı. Leylekler günümüzde de aynı aynı ilgi ve sevgiyi görmeye devam ediyor.</p>

<p>&nbsp;</p>

<figure>
<p><img alt="FOTO: AA" height="412" src="https://im.haberturk.com/2022/11/08/ver1668610078/3536781_a76706544b5b9fc86575c09d5c270041.jpg" width="621" /></p>

<figcaption>
<p>FOTO: AA</p>
</figcaption>
</figure>

<p>&nbsp;</p>

<h2><strong>"BAĞDAT'TAN MI GELDİN?"</strong></h2>

<p>Turna kuşu da tıpkı leylek gibi 'kutlu' sayılan türlerden. Nitekim türküler de, aşık deyişlerinde uzakta bulunanlara haber götürmesi, uzaklardan haber getirmesi istenir ve beklenirdi. Turnalar özellikle Alevi-Bektaşi edebiyatında önemli bir figür olarak ortaya çıktı. İstanbul'da turna sürüleri gibi getirilen acemi yeniçeri adayı devşirme oğlanlarını toplamaya da 'turnacıbaşı ağa' görevlendirilirmişti:</p>

<p><em><strong>Çağrışa çağrışa</strong></em><br />
<em><strong>Havada turna</strong></em><br />
<em><strong>Bağdat'tan mı geldin</strong></em><br />
<em><strong>Ağzında hurma</strong></em></p>

<p>&nbsp;</p>

<figure>
<p><img alt="" height="337" src="https://im.haberturk.com/2022/11/08/ver1668610078/3536781_14900c6c390447b9ecfe2dca9b953a11.jpg" width="629" /></p>
</figure>

<p>&nbsp;</p>

<h2><strong>AH AYRILIK!</strong></h2>

<p>Acemi oğlanı devşirmeye giden memurlara "turnacıbaşılar" denirdi. Turnacıbaşı Saray'da beslenilen turna kuşlarından da sorumludur. Devşirilen çocuklar Saray'a ve Acemi Oğlanlar kışlasına "turna sürüleri" gibi geldiklerinden, bu vazife turnacıbaşılara verilmişti. Bu olguda, halk edebiyatı ve halk şarkılarında "turna kuşu" sembolü ile vurgulanan "ayrılık" motifinin ektisi önemli yer tuttu.</p>

<p>&nbsp;</p>

<figure>
<p><img alt="FOTO: AA" height="494" src="https://im.haberturk.com/2022/11/08/ver1668610078/3536781_84ecd7ddd1b0d7834074c51d1d809fca.jpg" width="678" /></p>

<figcaption>
<p>FOTO: AA</p>
</figcaption>
</figure>

<p>&nbsp;</p>

<h2><strong>YUVASINI BOZMAK UĞURSUZLUK SAYILDI</strong></h2>

<p>Kırlangıçlar da her yıl aynı yere tünemeye geldiklerinden bunların yuvalarını bozmak da uğursuzluk sayılırdı. Anadolu'da evlerin içinde bulunan kırlangıç yuvalarına dokunulmaz; baharda gelişi beklenirdi. Bu özen günümüzde de aynı titizlikle sürdürülüyor.</p>

<p>&nbsp;</p>

<figure>
<p><img alt="FOTO: AA" height="373" src="https://im.haberturk.com/2022/11/08/ver1668610078/3536781_ef0f671bcb42ef2c1049c46b16058c67.jpg" width="632" /></p>

<figcaption>
<p>FOTO: AA</p>
</figcaption>
</figure>

<p>&nbsp;</p>

<h2><strong>BAHARI BEKLEYEN KUMRULAR GİBİ</strong></h2>

<p>Kumrular çok çekingen kuşlar olduklarından, ancak alıştıkları evlerin pencere önlerinde beslenebiliyor. Çıkardıkları seslerden benzetme yapılıp, "Üsküdar'a gidelim" olarak anılırdı. Kumru çiftleri sevgi, şefkat ve bağlılığı sembolize ediyor. Birbirine sarılmış sevgililer için “kumrular gibi” denmesinin nedeni, kumruların bir yıl boyunca eşlerinin yanından hiç ayrılmamasına dayanıyor.</p>

<p>&nbsp;</p>

<figure>
<p><img alt="FOTO: İHA" height="419" src="https://im.haberturk.com/2022/11/08/ver1668610078/3536781_de72a4e876c7d5b4df710f51740152cb.jpg" width="631" /></p>

<figcaption>
<p>FOTO: İHA</p>
</figcaption>
</figure>

<p>&nbsp;</p>

<h2><strong>AĞZI MÜHÜRLÜ KEDİLER</strong></h2>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>Osmanlı mahalleleri genellikle ahşap yapılardan oluştuğundan, fare ve diğer zararlılara karşı hemen her evde en az bir kedi beslenirdi. Köpeğe göre çok daha temiz olarak görüldüğünden, evin içerisinde bulundurulması, bazı özelliklere dikkat edilmek şartıyla sakıncalı görülmezdi. Kimi kedilerin damağında görülen siyah, yuvarlak formda bir leke sanki Siyam, Ankara, <a href="/haberleri/iran" class="taglink" title="İran Haberleri">İran</a>, Van kedisi olmak gibi bir asalet, ayrı bir değer ölçüsüydü. Halk arasında ev kedileri için "ağzı mühürlü" olarak söylenegelirdi.</p>

<p>&nbsp;</p>

<figure>
<p><img alt="FOTO: İHA" height="365" src="https://im.haberturk.com/2022/11/08/ver1668610078/3536781_9249e70f0f57b9b1186bcd72390127db.jpg" width="647" /></p>

<figcaption>
<p>FOTO: İHA</p>
</figcaption>
</figure>

<p>&nbsp;</p>

<h2><strong>PEYGAMBERİN EL İZİ</strong></h2>

<p>Kedilerin alınlarında, başlarının arkasına doğru uzanan izler, elle geriye doğru okşayarak oluşmuş bir iz gibidir. İşte bu ize "peygamberin el izi" denir. Rivayete göre Hz. Muhammet namaz kılarken, tam secdeye varmak üzereyken alnını koyacağı yerde kocaman bir akrep görür; bu esnada olay yerine gelen kedi bir saniye bile tereddüt etmeden akrebi yakalar ve uzaklaştırır seccadeden. Peygamber ise kedinin başını okşar. Peygamberin okşadığı yerde tüm kedilerde bulunan o iz oluştuğuna inandı.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<figure>
<p><img alt="" height="487" src="https://im.haberturk.com/2022/11/08/ver1668610078/3536781_e487d0fdac42a3dac736ba5cc504498e.jpg" width="623" /></p>
</figure>

<p>&nbsp;</p>

<p>&nbsp;</p>

<h2><strong>MAHALLENİN BEKÇİLERİ</strong></h2>

<p>Osmanlı'da ev içinde beslenmesi caiz görülmeyen köpekler için sokak başlarında taştan yapılmış su kapları bulunurdu. Her mahallenin köpekleri kendi sınırlarını ve mahalle sakinlerini bildiklerinden, geceleri "Bekçi Baba" denilen ve elinde asası ile dolaşarak sabaha kadar mahallenin güvenliğinden sorumlu bulunan görevliye adeta yardımcı olurlar, şüpheli yabancıları semte sokmazlardı. O dönemlerde geceleri fenersiz sokaklarda dolaşmak yasaktı. Fener yakanlar tutuklanırdı.</p>

<p>&nbsp;</p>

<figure>
<p><img alt="FOTO: İHA" height="431" src="https://im.haberturk.com/2022/11/08/ver1668610078/3536781_af55aa13fc93d0db801015c2a667142f.jpg" width="649" /></p>

<figcaption>
<p>FOTO: İHA</p>
</figcaption>
</figure>

<p>&nbsp;</p>

<h2><strong>ÖLMEZLİĞE KOŞAN ATLAR ZAMANI</strong></h2>

<p>Atın tabiatüstü niteliklerini belirten pek çok inanç mevcut. Bunlar Köroğlu'nun "Kırat"ı, Hazret-i Hızır'ın Boz-Atı, Hazret-i Ali'nin Düldül'ü, Şah İsmail'in Kamer-Tayı da âb-ı hayattan içmiş, ölmezliğe kavuşmuştur. İstanbul'da hastaların şifâ bulmak için götürüldüğü iki "at mezarı" vardır. Bunlardan Karaca Ahmet Sultan'ın atına "vaktinde yürüyemeyen çocuklar", diğeri padişah Genç Osman'ın sevgili atı "Sisli-Kır"ın mezarına "sancılı atlar" götürülür, bu mezarların etrafında üçer defa dolaştırılırdı. Gelibolu'na bağlı Bolayır'da Süleyman Paşa türbesinin yanında çok sevdiği atı da gömülüdür. (Namık Kemal'in kabri de kendi isteği üzerine bu türbelerin yanında yer alıyor). Edebiyatımızda atlarla ilgili olarak çok fazla literatürü bulmak mümkün.</p>

<p>&nbsp;</p>

<figure>
<p><img alt="FOTO: İHA" height="447" src="https://im.haberturk.com/2022/11/08/ver1668610078/3536781_d6b597ee836b204692a742b5861d87c9.jpg" width="673" /></p>

<figcaption>
<p>FOTO: İHA</p>
</figcaption>
</figure>

<p>&nbsp;</p>

<h2><strong>KOÇ GİBİ MAŞALLAH!</strong></h2>

<p>Hz.Ali, "Allah'ın arslanı" olarak nitelendirildi. Koçun dövüşme gücü de Hazret-i Ali'nin bir vergisi sayılırdı. Koçun ve genel olarak koyun cinsinin, tıpkı geyikler gibi olağanüstü nitelikte "sahip"leri vardır; çobanın gece uyuyup kaldığı zamanlar sürüyü tehlikelerden onlar korur; insan kılığında çobana göründükleri rivayet edilir. Ayrıca Hz.İbrahim'e kurbanlık olarak Koç'un indirilmesi de bu hayvanlara kutsallık atfedilmesine yol açtı.</p>

<p>&nbsp;</p>

<figure>
<p><img alt="FOTO: İHA" height="399" src="https://im.haberturk.com/2022/11/08/ver1668610078/3536781_e2452df433c706e03c7cbe261cabcd46.jpg" width="633" /></p>

<figcaption>
<p>FOTO: İHA</p>
</figcaption>
</figure>

<p>&nbsp;</p>

<h2><strong>AVLANILMASIYLA FELAKET GETİREN GEYİKLER</strong></h2>

<p>Anadolu dağlarında gittikçe azalan geyiğin avlanmasının avcıya felaket getireceği inancı yaşanmış olaylarla da adeta kanıtlanır. Çağımızda derlenmiş birçok efsaneler de geyiklerle beraber yaşayan kadın, erkek kişiler anlatılır. Bunlar bir bakıma, geyiklerin koruyucuları sahipleri sayılır.</p>

<p>&nbsp;</p>

<figure>
<p><img alt="FOTO: DHA" height="405" src="https://im.haberturk.com/2022/11/08/ver1668610078/3536781_69bec63bca55197a65c34f0fa034a634.jpg" width="610" /></p>

<figcaption>
<p>FOTO: DHA</p>
</figcaption>
</figure>

<p>&nbsp;</p>

<h2><strong>HOROZUN ÖTTÜĞÜ YERDE KÖTÜ CİNLER OLMAZ</strong></h2>

<p>Anadolu'daki yaygın inançlardan bir tanesi de Horoz'un öttüğü yerde kötü cinlerin dolaşmayacağıdır. Bu bakımdan horoz bir anlamda güvenliğin simgesi olmuştur. Bu ilgi günümüzde Denizli ve Gerze horozu tutkunlarıyla devam ediyor.</p>

<p>&nbsp;</p>

<figure>
<p><img alt="FOTO: İHA" height="355" src="https://im.haberturk.com/2022/11/08/ver1668610078/3536781_cca32e471a1ad0278524bebbac45d027.jpg" width="630" /></p>

<figcaption>
<p>FOTO: İHA</p>
</figcaption>
</figure>

<p>&nbsp;</p>

<h2><strong>"KOŞUMDAN KOŞUMA GÖZLERİNİ ÖPÜN"...</strong></h2>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>Andolu'da üretim yapıp insan yaşamının devamını sağlayan öküze karşı da büyük bir sevgi beslenir. Bu sevginin en güzel yansıması Pir Sultan Abdal'ın mısralarında kendini belli eder:</p>

<p>Dağdan kütür kütür hezen indirir<br />
İndirir de ateşlere yandırır<br />
Her evin devliğin öküz döndürür<br />
Rençberler hoşça görün öküzü.</p>

<p>Öküzün damını alçacık yapın<br />
Yaş koman altını, kuraklık serpin<br />
Koşumdan koşuma gözlerin öpün<br />
İreçberler hoşça görün öküzü...</p>

<p>&nbsp;</p>

<figure>
<p><img alt="FOTO: İHA" height="474" src="https://im.haberturk.com/2022/11/08/ver1668610078/3536781_06256db522a61593ae827e2163dfb61a.jpg" width="645" /></p>

<figcaption>
<p>FOTO: İHA</p>
</figcaption>
</figure>

<p>&nbsp;</p>

<h2><strong>PEYGAMBERİN HATIRASINA</strong></h2>

<p>Hz. Peygamber ve Hz. Ebu Bekir hicret esnasında Hira Dağı'nda bulunan Sevr mağarasında kendilerini korumaya almışlardır. Örümcek ve güvercinin kapısında yuva yaptığı mağaraya gelen müşrikler bu görüntü sayesindedir ki, içeride kimse olmadığını düşünerek geri dönmüşlerdir. Bu hadisenin hatırası olarak örümcek ağına dokunmamaya ve bozulmamasına özen gösterilir; güvercinlere de bu yüzden özel bir sempati duyulur...</p>

<p>&nbsp;</p>

<p>Günümüzde olduğu gibi geçmişte de hayvanlara karşı sevgisizlik; dahası eziyet örnekleri de yok değildi.</p>

<p>İşte onlardan sadece ikisi...</p>

<p>&nbsp;</p>

<figure>
<p><img alt="" height="361" src="https://im.haberturk.com/2022/11/08/ver1668610078/3536781_25f2b4c90836d73aeffab7c74dd45ea8.jpg" width="655" /></p>
</figure>

<p>&nbsp;</p>

<h2><strong>ACIMASIZLIĞIN ÖRNEKLERİ: KÖPEK KATLİAMI!</strong></h2>

<p>Tarihimize 'en insafsız köpek katliamı' olarak geçen Marmara denizinde bulunan Hayırsız Ada'da yaşananlar kara bir leke olarak yerini almıştı. 3 Haziran 1910, dönemi belediye başkanı Suphi Beysoyundu’nun talimatıyla 80 bin civarında köpeğin mecburi bir ada yolculuğuna çıkartıldı. Hayırsızada günümüzde Sivriada olarak bildiğimiz bildiğiniz ıssız bir adaydı. O kadar ıssızdı ki canlıya dair tek bir ağaç bile yoktu. Ağacın yanında su bile bulunmamaktaydı. 80 bin hayvan birkaç gün içerisinde bu kötü yere götürülmüş, aç susuz bir şekilde kaderlerine terk edildi. göre Hayırsızada’ya terk edilen hayvanların sesleri taaaa İstanbul’a kadar ulaşıyordu. O kadar feci bir manzaraydı. Aç susuz kalan hayvanlar haliyle bir süre sonra birbirlerini yemeye başladılar hayatta kalmak için. Bu olay da tarihimize ‘Hayırsızada köpek katliamı’ olarak geçti.Günümüzde bu olay sebebiyle adaya bir anıt dikildi.</p>

<p>&nbsp;</p>

<figure>
<p><img alt="" height="555" src="https://im.haberturk.com/2022/11/08/ver1668610078/3536781_21bb07d77e4b55b88df4430b3c5124f9.jpg" width="666" /></p>
</figure>

<p>&nbsp;</p>

<h2>İSTANBUL'DA MAYMUN İDAMLARI</h2>

<p>Habertürk yazarı Murat Bardakçı, o dönem yazdığı Hürriyet gazetesinde 9 Temmuz 2000 tarihinde kaleme aldığı yazısında İstanbul'da yaşanan maymun idamlarını şöyle aktarmıştı:</p>

<p>Koçu, 17. yüzyılın başlarında İstanbul'da maymunların topluca idam edildiklerinden söz etmişti:</p>

<p>İstanbul'da Tersane Kapısı önünde ''gemi maymunu'' yatiştirip satan esnaf dükkánları vardı. Bir gün Üçüncü Murad'ın hürmetini kazanmış olan váizlerden Abdülkerim Efendi '<a href="/haberleri/kadinlar" class="taglink" title="kadınlar Haberleri">kadınlar</a> maymunları fuhuş aleti yaparlar' deyip başına binlerce kişiyi topladı, bu dükkánları bastı ve zavallı hayvanları idam ettirdi'</p>
</article>
                
 
 			<div class="editor"> 
             	<img src="https://www.tuncbilekreklam.com.tr/files/uploads/user/803718b591f1d1103d310fb214d23661-17b3fafd4209ad07ac94.jpg" alt="ADMİN KULLANICI"><span><strong>ADMİN KULLANICI</strong>
                 <p></p></span>
            </div>
            
            <div class="post_tags" itemprop="keywords">
               <strong>ETİKETLER: </strong><a title="" href="haberleri/"></a>
	            </div>
            <div class="clearfix"></div>
            
            <div class="advert_y_detail"></div>                        
        </div>

		     
     <a name="comment"></a>
     <div class="modules gcard" id="comments">
       <div class="section-heading"><a href="" target="_blank">YORUMLAR</a>
       
    <style>
    #comments .nav-link.active {
    color: #ffffff;
    background-color: #3f51b5 !important;
    border-color: none !important;
}


	#comments .nav-tabs .nav-link {
    margin-bottom: -1px;
    background: 0 0;
    border: 1px solid transparent;
    border-top-left-radius: 0px !important;
    border-top-right-radius: 0px !important;
}
</style>   
       
       
  <ul class="nav nav-tabs" id="myTab" role="tablist" style="position: absolute;
    right: 7px; top:33px; font-size:12px !important; background: #f6f6f6; border-bottom:none !important;">
  <li class="nav-item" role="presentation">
    <button class="nav-link active" id="day-tab" data-bs-toggle="tab" data-bs-target="#website" type="button" role="tab" aria-controls="website" aria-selected="true">Website Yorumları</button>
  </li>
  </ul>
</div>


<div class="tab-content" id="pills-tabContent">
    <div class="tab-pane fade show active" id="website" role="tabpanel">
  
        <div class="post_comments">

            <div class="clearfix"></div>
            <script src='https://www.google.com/recaptcha/api.js'></script>
            
            <form role="form" action="/haber/gecmis-zamanlardan-gunumuze-bazi-hayvanlar-hayatimizda-onemli-bir-yer-tuttu-9707.html#comment" method="post">
                <input type="hidden" value="" name="commentid" />
                <input type="hidden" value="1" name="action" />
                
                <div class="row">
                    <div class="form_item col-6">
                        <label class="sr-only" for="inlineFormInputGroup">Name</label>
                        <div class="input-group mb-2">
                            
                            <input type="text" class="form-control" id="name" placeholder="Adınız" name="name" value="">
                        </div>
                    </div>
                    <div class="form_item col-6">
                        <label class="sr-only" for="inlineFormInputGroup">Email</label>
                        <div class="input-group mb-2">
                            
                            <input type="text" class="form-control" id="email" placeholder="E-Mail" name="email" value="">
                        </div>
                    </div>
                    <div class="form_item col-12">
                        <label class="sr-only" for="inlineFormInputGroup">Comment</label>
                        <div class="input-group mb-2">
                            
                            <textarea onkeyup="countChar(this)" name="comment" id="comment" class="form-control"  placeholder="Yorumunuz" cols="3" rows="3"></textarea>
                        </div>
                    </div>

                    <div class="form_item col-6"> </div>
                    <div class="form_item col-6"><input type="submit" value="YORUMUNU GÖNDER" class="send_comment theme_bg_color" id="send_comment"></div>
                </div>
            </form>
                                    <div class="clearfix"></div>
                                    
                                               <div class="clearfix"></div>
                                    <div class="comment_list">
                                    
                                    
                                    
                                                                             
                                        
                                    </div>
                                     <div class="clearfix"></div>
                                </div>
                                 <div class="clearfix"></div>
  
  
  
  </div>
              </div>
		</div>




         <script>
    function comment_module(){
        $(".comment_action .replay").click(function () {
            $("#replay_form").remove()
            var commentid = $('a',this).attr("data-comment");
            var commentname = $('a',this).attr("data-comment-name");
            console.log(commentname)
            var replay_form_template = '<div class="clearfix"></div><hr>'+
                '<form role="form" id="replay_form" action="/haber/gecmis-zamanlardan-gunumuze-bazi-hayvanlar-hayatimizda-onemli-bir-yer-tuttu-9707.html#comment" method="post">'+
                '    <input type="hidden" value="'+commentid+'" name="commentid" />'+
                '    <input type="hidden" value="1" name="action" />'+
                '    <div class="row">'+
                '        <div class="form_item col-6">'+
                '            <label class="sr-only" for="inlineFormInputGroup">Name</label>'+
                '            <div class="input-group mb-2">'+
                
                '                <input type="text" class="form-control" id="name" placeholder="Adınız" name="name" value="">'+
                '            </div>'+
                '        </div>'+
                '        <div class="form_item col-6">'+
                '            <label class="sr-only" for="inlineFormInputGroup">Email</label>'+
                '            <div class="input-group mb-2">'+
               
                '                <input type="text" class="form-control" id="email" placeholder="E-Mail" name="email" value="">'+
                '            </div>'+
                '        </div>'+
                '        <div class="form_item col-12">'+
                '            <label class="sr-only" for="inlineFormInputGroup">Comment</label>'+
                '            <div class="input-group mb-2">'+
              
                '                <textarea onkeyup="countChar(this)" name="comment" id="comment" class="form-control"  placeholder="@'+commentname+' Kullanıcısına Cevabınız" cols="3" rows="3"></textarea>'+
                '            </div>'+
                '        </div>'+
                '        <div class="form_item col-6"> </div>'+
                '        <div class="form_item col-6"><input type="submit" value="YORUMUNU GÖNDER" class="send_comment theme_bg_color" id="send_comment"></div>'+
                '    </div>'+
                '</form>';
            $(this).closest(".comment_action").after(replay_form_template)
            grecaptcha.render('captcha_container', {
                'sitekey': ''
            });
        })

        $(".comment_action .report").click(function () {
            var commentid = $('a',this).attr("data-comment");
            var request = $.ajax({
                url: "https://www.tuncbilekreklam.com.tr/theme/veni/reportCommnet.php",
                method: "POST",
                data: { commentid : commentid },
                dataType: "HTML"
            });
            request.done(function( response ) {
                console.log(response)
            })
            request.fail(function( jqXHR, textStatus ) {
            });
        })


    }

</script>





 
        <div class="clearfix"></div>
        </div>
        
        <div class="content_right" data-sticky_column>
          <div class="advert"></div>
  			<div class="modules">

<div class="top-contents">


<div class="section-heading"><span>ÇOK OKUNANLAR</span></div>
    
<ul class="nav nav-tabs" id="myTab" role="tablist" style="display: flex;
    justify-content: space-around;     margin-bottom: 5px;">
  <li class="nav-item" role="presentation">
    <button class="nav-link active" id="day-tab" data-bs-toggle="tab" data-bs-target="#day" type="button" role="tab" aria-controls="day" aria-selected="true">Bugün</button>
  </li>
  <li class="nav-item" role="presentation">
    <button class="nav-link" id="week-tab" data-bs-toggle="tab" data-bs-target="#week" type="button" role="tab" aria-controls="week" aria-selected="false">Bu Hafta</button>
  </li>
  <li class="nav-item" role="presentation">
    <button class="nav-link" id="month-tab" data-bs-toggle="tab" data-bs-target="#month" type="button" role="tab" aria-controls="month" aria-selected="false">Bu Ay</button>
  </li>
</ul>

<div class="tab-content" id="myTabContent">
  <div class="tab-pane fade show active" id="day" role="tabpanel" aria-labelledby="day-tab">
  <ul>                    
           				<li>
                        <a class="hover new_window" href="https://www.tuncbilekreklam.com.tr/haber/prof-dr-ozkaya-maskeye-donmenin-zamani-geldi-9698.html">
                         <div class="imgLiquidFill imgLiquid img-item"><img class="lazy" src="https://www.tuncbilekreklam.com.tr/theme/veni/images/svg.png"  data-src="https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221117-prof-dr-ozkaya-maskeye-donmenin-zamani-geldi-578867-284983a79b9781adf7d5.jpg" alt="Prof. Dr. Özkaya: Maskeye dönmenin zamanı geldi"></div>
        		<p>Prof. Dr. Özkaya: Maskeye dönmenin zamanı geldi</p>
                <div class="clearfix"></div>
                </a>
                    	</li>
                            				<li>
                        <a class="hover new_window" href="https://www.tuncbilekreklam.com.tr/haber/altin-fiyatlarinda-son-durum-17-kasim-persembe-guncel-ceyrek-altin-ve-gram-altin-fiyatlari-9699.html">
                         <div class="imgLiquidFill imgLiquid img-item"><img class="lazy" src="https://www.tuncbilekreklam.com.tr/theme/veni/images/svg.png"  data-src="https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221117-altin-fiyatlarinda-son-durum-17-kasim-persembe-guncel-ceyrek-altin-ve-gram-altin-fiyatlari--8a8a4d83e553a1d0bbdf.webp" alt="Altın fiyatlarında son durum: 17 Kasım Perşembe güncel çeyrek altın ve gram altın fiyatları"></div>
        		<p>Altın fiyatlarında son durum: 17 Kasım Perşembe güncel çeyrek altın ve gram altın fiyatları</p>
                <div class="clearfix"></div>
                </a>
                    	</li>
                            				<li>
                        <a class="hover new_window" href="https://www.tuncbilekreklam.com.tr/haber/masterchef-turkiyede-elenen-isim-9702.html">
                         <div class="imgLiquidFill imgLiquid img-item"><img class="lazy" src="https://www.tuncbilekreklam.com.tr/theme/veni/images/svg.png"  data-src="https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221117-masterchef-turkiyede-elenen-isim-944095-6da6c80dbfeb6df8b471.gif" alt="MasterChef Türkiye'de elenen isim..."></div>
        		<p>MasterChef Türkiye'de elenen isim...</p>
                <div class="clearfix"></div>
                </a>
                    	</li>
                            				<li>
                        <a class="hover new_window" href="https://www.tuncbilekreklam.com.tr/haber/pandemei-bebekleri-turkiyede-gecen-yil-dogan-bebeklerin-yuzde-12si-hayata-erken-basladi-9705.html">
                         <div class="imgLiquidFill imgLiquid img-item"><img class="lazy" src="https://www.tuncbilekreklam.com.tr/theme/veni/images/svg.png"  data-src="https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221117-pandemei-bebekleri-turkiyede-gecen-yil-dogan-bebeklerin-yuzde-12si-hayata-erken-basladi-934-e1b2d4270b20d9b37cfe.jpg" alt="PANDEMEİ BEBEKLERİ Türkiye'de geçen yıl doğan bebeklerin yüzde 12'si hayata erken başladı"></div>
        		<p>PANDEMEİ BEBEKLERİ Türkiye'de geçen yıl doğan bebeklerin yüzde 12'si hayata erken başladı</p>
                <div class="clearfix"></div>
                </a>
                    	</li>
                            				<li>
                        <a class="hover new_window" href="https://www.tuncbilekreklam.com.tr/haber/son-dakika-haberi-trabzonspor-abdulkadir-omur-ve-huseyin-turkmenin-sozlesmesini-uzatti-9701.html">
                         <div class="imgLiquidFill imgLiquid img-item"><img class="lazy" src="https://www.tuncbilekreklam.com.tr/theme/veni/images/svg.png"  data-src="https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221117-son-dakika-haberi-trabzonspor-abdulkadir-omur-ve-huseyin-turkmenin-sozlesmesini-uzatti-2788-f9a8688e97d8f6714d12.jpg" alt="Son dakika haberi Trabzonspor Abdülkadir Ömür ve Hüseyin Türkmen'in sözleşmesini uzattı"></div>
        		<p>Son dakika haberi Trabzonspor Abdülkadir Ömür ve Hüseyin Türkmen'in sözleşmesini uzattı</p>
                <div class="clearfix"></div>
                </a>
                    	</li>
                      			        
			</ul>
  </div>
  
  <div class="tab-pane fade" id="week" role="tabpanel" aria-labelledby="week-tab">
   <ul>                    
            					         				<li>
                        <a class="hover new_window" href="https://www.tuncbilekreklam.com.tr/haber/son-dakika-altin-fiyatlarinda-son-durum-islam-memis-altinda-yeni-zirveyi-acikladi-altin-fiyatlari-ne-kadar-olacak-9679.html">
                         <div class="imgLiquidFill imgLiquid img-item"><img class="lazy" src="https://www.tuncbilekreklam.com.tr/theme/veni/images/svg.png"  data-src="https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221111-son-dakika-altin-fiyatlarinda-son-durum-islam-memis-altinda-yeni-zirveyi-acikladi-altin-fiy-a2a198df59ce73553c47.jpg" alt="Son dakika: Altın fiyatlarında son durum! İslam Memiş altında yeni zirveyi açıkladı: Altın fiyatları ne kadar olacak?"></div>
        		<p>Son dakika: Altın fiyatlarında son durum! İslam Memiş altında yeni zirveyi açıkladı: Altın fiyatları ne kadar olacak?</p>
                <div class="clearfix"></div>
                </a>
                    	</li>
                            				<li>
                        <a class="hover new_window" href="https://www.tuncbilekreklam.com.tr/haber/fenerbahce-1-giresun-spor-2-12kasim-2022-9682.html">
                         <div class="imgLiquidFill imgLiquid img-item"><img class="lazy" src="https://www.tuncbilekreklam.com.tr/theme/veni/images/svg.png"  data-src="https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221117-fenerbahce-1-giresun-spor-2-12kasim-2022-148769-fa8796c91026d87ba3a5.jpg" alt="FENERBAHÇE 1  GİRESUN SPOR 2    ( 12.KASIM 2022 )"></div>
        		<p>FENERBAHÇE 1  GİRESUN SPOR 2    ( 12.KASIM 2022 )</p>
                <div class="clearfix"></div>
                </a>
                    	</li>
                            				<li>
                        <a class="hover new_window" href="https://www.tuncbilekreklam.com.tr/haber/son-dakika-ankarada-5-afganin-cansiz-bedeni-bulundu-9678.html">
                         <div class="imgLiquidFill imgLiquid img-item"><img class="lazy" src="https://www.tuncbilekreklam.com.tr/theme/veni/images/svg.png"  data-src="https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221111-son-dakika-ankarada-5-afganin-cansiz-bedeni-bulundu-412940-16bf60185da1ac103c23.webp" alt="Son dakika! Ankara'da 5 Afgan'ın cansız bedeni bulundu"></div>
        		<p>Son dakika! Ankara'da 5 Afgan'ın cansız bedeni bulundu</p>
                <div class="clearfix"></div>
                </a>
                    	</li>
                            				<li>
                        <a class="hover new_window" href="https://www.tuncbilekreklam.com.tr/haber/basaksehir-0-galatasaray-7-12-kasim-2022-9683.html">
                         <div class="imgLiquidFill imgLiquid img-item"><img class="lazy" src="https://www.tuncbilekreklam.com.tr/theme/veni/images/svg.png"  data-src="https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221117-basaksehir-0-galatasaray-7-12-kasim-2022-539462-b9b22534cc9c54670459.jpg" alt="BAŞAKŞEHİR  0  GALATASARAY  7   ( 12 KASIM 2022 )"></div>
        		<p>BAŞAKŞEHİR  0  GALATASARAY  7   ( 12 KASIM 2022 )</p>
                <div class="clearfix"></div>
                </a>
                    	</li>
                            				<li>
                        <a class="hover new_window" href="https://www.tuncbilekreklam.com.tr/haber/ankara-33film-festivali-sonuclandi-9681.html">
                         <div class="imgLiquidFill imgLiquid img-item"><img class="lazy" src="https://www.tuncbilekreklam.com.tr/theme/veni/images/svg.png"  data-src="https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221117-ankara-33film-festivali-sonuclandi-542416-d459c2ae544eebc82b98.jpg" alt="ANKARA 33.FİLM FESTİVALİ SONUÇLANDI"></div>
        		<p>ANKARA 33.FİLM FESTİVALİ SONUÇLANDI</p>
                <div class="clearfix"></div>
                </a>
                    	</li>
                    			        
			</ul>
  </div>
  <div class="tab-pane fade" id="month" role="tabpanel" aria-labelledby="month-tab">
   <ul>                    
            					         				<li>
                        <a class="hover new_window" href="https://www.tuncbilekreklam.com.tr/haber/en-kotusunden-en-iyisine-marvel-sinematik-evreni-filmleri-9497.html">
                         <div class="imgLiquidFill imgLiquid img-item"><img class="lazy" src="https://www.tuncbilekreklam.com.tr/theme/veni/images/svg.png"  data-src="https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221018-en-kotusunden-en-iyisine-marvel-sinematik-evreni-filmleri-801864-9e6cae3a103b86531118.jpg" alt="En kötüsünden en iyisine Marvel Sinematik Evreni filmleri"></div>
        		<p>En kötüsünden en iyisine Marvel Sinematik Evreni filmleri</p>
                <div class="clearfix"></div>
                </a>
                    	</li>
                            				<li>
                        <a class="hover new_window" href="https://www.tuncbilekreklam.com.tr/haber/cocuklarinizi-uzak-tutun-huggy-wuggy-oyunu-tehlike-saciyor-9507.html">
                         <div class="imgLiquidFill imgLiquid img-item"><img class="lazy" src="https://www.tuncbilekreklam.com.tr/theme/veni/images/svg.png"  data-src="https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221018-cocuklarinizi-uzak-tutun-huggy-wuggy-oyunu-tehlike-saciyor-334131-1735f261c9d97ea53047.webp" alt="Çocuklarınızı uzak tutun: Huggy Wuggy oyunu tehlike saçıyor!"></div>
        		<p>Çocuklarınızı uzak tutun: Huggy Wuggy oyunu tehlike saçıyor!</p>
                <div class="clearfix"></div>
                </a>
                    	</li>
                            				<li>
                        <a class="hover new_window" href="https://www.youtube.com/watch?v=y5WuVmm-DLo">
                         <div class="imgLiquidFill imgLiquid img-item"><img class="lazy" src="https://www.tuncbilekreklam.com.tr/theme/veni/images/svg.png"  data-src="https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221019-muge-ve-gulsenle-ikinci-sayfa-912231-d6a26b603b5902dee6c1.webp" alt="MÜGE VE GÜLŞEN'LE İKİNCİ SAYFA"></div>
        		<p>MÜGE VE GÜLŞEN'LE İKİNCİ SAYFA</p>
                <div class="clearfix"></div>
                </a>
                    	</li>
                            				<li>
                        <a class="hover new_window" href="https://www.tuncbilekreklam.com.tr/haber/polis-maas-promosyonlari-ne-zaman-odenecek-9493.html">
                         <div class="imgLiquidFill imgLiquid img-item"><img class="lazy" src="https://www.tuncbilekreklam.com.tr/theme/veni/images/svg.png"  data-src="https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221018-polis-maas-promosyonlari-ne-zaman-odenecek-646143-d6b00f001a53ad7ac621.jpg" alt="Polis maaş promosyonları ne zaman ödenecek?"></div>
        		<p>Polis maaş promosyonları ne zaman ödenecek?</p>
                <div class="clearfix"></div>
                </a>
                    	</li>
                            				<li>
                        <a class="hover new_window" href="https://www.tuncbilekreklam.com.tr/haber/ingiltere-hukumetinin-ekonomi-politikasi-uluslararasi-alay-konusu-oldu-9500.html">
                         <div class="imgLiquidFill imgLiquid img-item"><img class="lazy" src="https://www.tuncbilekreklam.com.tr/theme/veni/images/svg.png"  data-src="https://www.tuncbilekreklam.com.tr/files/uploads/news/default/20221018-ingiltere-hukumetinin-ekonomi-politikasi-uluslararasi-alay-konusu-oldu-975025-4cc8f5b6a989d8c22189.jpg" alt="İngiltere hükümetinin ekonomi politikası ‘uluslararası alay konusu oldu’"></div>
        		<p>İngiltere hükümetinin ekonomi politikası ‘uluslararası alay konusu oldu’</p>
                <div class="clearfix"></div>
                </a>
                    	</li>
                    			        
			</ul>
            
   </div>
</div>



</div>


</div>

 			 <div class="advert mt15"></div>
		</div>
        <div class="clearfix"></div>
        </article>

         
         <div class="clearfix"></div>

<script>
    window.onload = function() {
        comment_module()
    };
</script>
 	</div>
</main>
<footer>
<div class="container">
<div class="row">
<div class="footer_text">
          <div class="container">
           
          <div class="row module_link">
          <div class="col-md-2"><span class="cat">REKLAM PEDİA :</span></div>
          <div class="col-md-10 text_right">
          </div>
          </div>
           
          <div class="row module_link">
          <div class="col-md-2"><span class="cat">POSTA SERİ İLANLARI :</span></div>
          <div class="col-md-10 text_right">
          </div>
          </div>
           
          <div class="row module_link">
          <div class="col-md-2"><span class="cat">HÜRRİYET SERİ İLANLARI :</span></div>
          <div class="col-md-10 text_right">
          </div>
          </div>
           
          <div class="row module_link">
          <div class="col-md-2"><span class="cat">SABAH SERİ İLANLARI :</span></div>
          <div class="col-md-10 text_right">
          </div>
          </div>
           
          <div class="row module_link">
          <div class="col-md-2"><span class="cat">MİLLİYET SERİ İLANLARI :</span></div>
          <div class="col-md-10 text_right">
          </div>
          </div>
                    </div>
          
          
Tunçbilek Medya | Gazete Tunçbilek<br /><br />
<strong>Tunçbilek Reklam</strong><br /><br />
         Copyright © 2022 Tüm hakları saklıdır. Sistem : <a href="https://www.gazisoft.com/php-haber-yazilimi.html" title="haber yazılımı" rel="dofollow">Haber Yazılımı</a>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40143581-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40143581-1');
</script>         </div>
         </div>
</div>
</footer>


<div class="breaknews">
<div id="navbar_bottom">
<div class="row">
					<div class="col-12">
					<div class="title saving">SON DAKİKA <i class="fas fa-angle-right"></i><i class="fas fa-angle-right"></i><i class="fas fa-angle-right"></i></div>
                    
								<div class="hot_news" id="hot-news">
									
								<div class="item"><a href="https://www.tuncbilekreklam.com.tr/haber/gecmis-zamanlardan-gunumuze-bazi-hayvanlar-hayatimizda-onemli-bir-yer-tuttu-9707.html" title="Geçmiş zamanlardan günümüze bazı hayvanlar hayatımızda önemli bir yer tuttu">Geçmiş zamanlardan günümüze bazı hayvanlar hayatımızda önemli bir yer tuttu</a></div>	
								<div class="item"><a href="https://www.tuncbilekreklam.com.tr/haber/jonnie-irwin-kanserim-cocuklarim-beni-tanimadan-buyuyecek-9706.html" title="Jonnie Irwin: Kanserim! Çocuklarım beni tanımadan büyüyecek">Jonnie Irwin: Kanserim! Çocuklarım beni tanımadan büyüyecek</a></div>	
								<div class="item"><a href="https://www.tuncbilekreklam.com.tr/haber/pandemei-bebekleri-turkiyede-gecen-yil-dogan-bebeklerin-yuzde-12si-hayata-erken-basladi-9705.html" title="PANDEMEİ BEBEKLERİ Türkiye'de geçen yıl doğan bebeklerin yüzde 12'si hayata erken başladı">PANDEMEİ BEBEKLERİ Türkiye'de geçen yıl doğan bebeklerin yüzde 12'si hayata erken başladı</a></div>	
								<div class="item"><a href="https://www.tuncbilekreklam.com.tr/haber/uyusturucuyu-valizin-demir-cubuklarina-gizlediler-9704.html" title="Uyuşturucuyu valizin demir çubuklarına gizlediler">Uyuşturucuyu valizin demir çubuklarına gizlediler</a></div>	
								<div class="item"><a href="https://borsaistanbul.com/tr/" title="BORSAYI TAKİP ET">BORSAYI TAKİP ET</a></div>	
								<div class="item"><a href="https://www.tuncbilekreklam.com.tr/haber/masterchef-turkiyede-elenen-isim-9702.html" title="MasterChef Türkiye'de elenen isim...">MasterChef Türkiye'de elenen isim...</a></div>	
								<div class="item"><a href="https://www.tuncbilekreklam.com.tr/haber/son-dakika-haberi-trabzonspor-abdulkadir-omur-ve-huseyin-turkmenin-sozlesmesini-uzatti-9701.html" title="Son dakika haberi Trabzonspor Abdülkadir Ömür ve Hüseyin Türkmen'in sözleşmesini uzattı">Son dakika haberi Trabzonspor Abdülkadir Ömür ve Hüseyin Türkmen'in sözleşmesini uzattı</a></div>	
								<div class="item"><a href="https://www.tuncbilekreklam.com.tr/haber/vergi-dunyasinda-kodlama-muhasebe-ve-vergi-bilgisinden-daha-onemli-hale-geldi-9700.html" title="Vergi dünyasında kodlama, muhasebe ve vergi bilgisinden daha önemli hale geldi">Vergi dünyasında kodlama, muhasebe ve vergi bilgisinden daha önemli hale geldi</a></div>	
								<div class="item"><a href="https://www.tuncbilekreklam.com.tr/haber/altin-fiyatlarinda-son-durum-17-kasim-persembe-guncel-ceyrek-altin-ve-gram-altin-fiyatlari-9699.html" title="Altın fiyatlarında son durum: 17 Kasım Perşembe güncel çeyrek altın ve gram altın fiyatları">Altın fiyatlarında son durum: 17 Kasım Perşembe güncel çeyrek altın ve gram altın fiyatları</a></div>	
								<div class="item"><a href="https://www.tuncbilekreklam.com.tr/haber/prof-dr-ozkaya-maskeye-donmenin-zamani-geldi-9698.html" title="Prof. Dr. Özkaya: Maskeye dönmenin zamanı geldi">Prof. Dr. Özkaya: Maskeye dönmenin zamanı geldi</a></div>                                </div>

						</div>
                        
						
					</div>
			
			</div></div>
   
   	<script src="https://www.tuncbilekreklam.com.tr/theme/veni/assets/js/main.js"></script>
 <script>
 	          get_weather()
                      get_currency()
              
      

       
</script>
POSTA SERİ İLANLAR
HÜRRİYET SERİ İLANLAR
MİLLİYET SERİ İLANLAR 
SABAH SERİ İLANLAR  <div id="search_form">
        <button type="button" class="close">×</button>
        <form method="post" action="search.html">
            <input type="search" name="s" value="" placeholder="Aranacak kelimeyi yazıp, enter'a basınız." />
        </form>
    </div><a id="back-to-top" href="javascript:void(0);" style="border: none; background:cf2323;" class="btn btn-primary btn-lg back-to-top"><i class="fas fa-chevron-up"></i></a>
</body>
</html>